aliquot

< a quantity that can be divided into another a whole number of time />

March 30, 2020

For 35 years, Apple’s been telling me this thing should called a pointer, and I’ve been following along, mainly because I thought the distinction between a pointer and a cursor was useful. Are there no standards anymore? Is nothing sacred? — Foiled again?